Lasso 8.6.x on MacOS Sierra

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

Lasso 8.6.x on MacOS Sierra

Lasso Talk
Hi all,

I want to ask, it is possible to install Lasso 8.6.x on MacOS Sierra
with Apache 2.4.x ? I do not want to rewrite my application to Lasso
9.3.x :-)

Can anyone answer me?

Thanks for help

Lubos






#############################################################

This message is sent to you because you are subscribed to
  the mailing list Lasso [hidden email]
Official list archives available at http://www.lassotalk.com
To unsubscribe, E-mail to: <[hidden email]>
Send administrative queries to  <[hidden email]>
Reply | Threaded
Open this post in threaded view
|

Re: Lasso 8.6.x on MacOS Sierra

Steffan Cline
I installed it recently on my new MBP and it worked. I had to rebuild the Apache mod though and update the config.

Shall I send it to this address?

Thanks,
Steffan Cline
[hidden email]
602-793-0014

> On Nov 10, 2017, at 4:23 AM, Lubos Voros <[hidden email]> wrote:
>
> Hi all,
>
> I want to ask, it is possible to install Lasso 8.6.x on MacOS Sierra with Apache 2.4.x ? I do not want to rewrite my application to Lasso 9.3.x :-)
>
> Can anyone answer me?
>
> Thanks for help
>
> Lubos
>
>
>
>
>
>
> #############################################################
>
> This message is sent to you because you are subscribed to
> the mailing list Lasso [hidden email]
> Official list archives available at http://www.lassotalk.com
> To unsubscribe, E-mail to: <[hidden email]>
> Send administrative queries to  <[hidden email]>
>


#############################################################

This message is sent to you because you are subscribed to
  the mailing list Lasso [hidden email]
Official list archives available at http://www.lassotalk.com
To unsubscribe, E-mail to: <[hidden email]>
Send administrative queries to  <[hidden email]>
Reply | Threaded
Open this post in threaded view
|

Re: Lasso 8.6.x on MacOS Sierra

Lasso Talk
Hi Steffan,

thank you for your answer. You can use my email from this forum:
[hidden email]

If I can ask you can also send me LassoConnectorForApache2.4.so

Thank you for your support.

Have a nice week end

Lubos

> Steffan Cline <mailto:[hidden email]>
> 10. novembra 2017 17:12
> I installed it recently on my new MBP and it worked. I had to rebuild
> the Apache mod though and update the config.
>
> Shall I send it to this address?
>
> Thanks,
> Steffan Cline
> [hidden email]
> 602-793-0014
>
>
>
> #############################################################
>
> This message is sent to you because you are subscribed to
> the mailing list Lasso [hidden email]
> Official list archives available at http://www.lassotalk.com
> To unsubscribe, E-mail to: <[hidden email]>
> Send administrative queries to <[hidden email]>
> Lubos Voros <mailto:[hidden email]>
> 10. novembra 2017 12:23
> Hi all,
>
> I want to ask, it is possible to install Lasso 8.6.x on MacOS Sierra
> with Apache 2.4.x ? I do not want to rewrite my application to Lasso
> 9.3.x :-)
>
> Can anyone answer me?
>
> Thanks for help
>
> Lubos
>
>
>
>


#############################################################

This message is sent to you because you are subscribed to
  the mailing list Lasso [hidden email]
Official list archives available at http://www.lassotalk.com
To unsubscribe, E-mail to: <[hidden email]>
Send administrative queries to  <[hidden email]>