Lasso 6 and FM8

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Lasso 6 and FM8

Slava Vasilevskiy
Hello. We have Lasso 6 and FM 6 runnung at this point.
If we upgrade FM to FM 8 can we still use Lasso 6 with
it or must upgrade Lasso as well?

Thank you,
Steve

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around
http://mail.yahoo.com 

------------------------------
Lasso Support: http://support.omnipilot.com/
Search the list archives: http://www.listsearch.com/lassotalk.lasso
Manage your list subscription:  
http://www.listsearch.com/lassotalk.lasso?manage
Reply | Threaded
Open this post in threaded view
|

Re: Lasso 6 and FM8

Adam Randall-4
You'd need to upgrade to LP7 or 8 to work with FMSA 7 or 8.

Adam.

--
Adam Randall <[hidden email]>
Senior Web Architect
Stork Avenue, Inc.
http://www.storkavenue.com/
(800) 861-5437
AIM/iChat: blitz574

Hobbes: "How come we play war and not peace?"
Calvin: "Too few role models."


On May 9, 2006, at 5:44 PM, Slava Vasilevskiy wrote:

> Hello. We have Lasso 6 and FM 6 runnung at this point.
> If we upgrade FM to FM 8 can we still use Lasso 6 with
> it or must upgrade Lasso as well?
>
> Thank you,
> Steve
>
> __________________________________________________
> Do You Yahoo!?
> Tired of spam?  Yahoo! Mail has the best spam protection around
> http://mail.yahoo.com
>
> ------------------------------
> Lasso Support: http://support.omnipilot.com/
> Search the list archives: http://www.listsearch.com/lassotalk.lasso
> Manage your list subscription:
> http://www.listsearch.com/lassotalk.lasso?manage


------------------------------
Lasso Support: http://support.omnipilot.com/
Search the list archives: http://www.listsearch.com/lassotalk.lasso
Manage your list subscription:  
http://www.listsearch.com/lassotalk.lasso?manage